Digitalisierung in drei Schritten

Drupal Sicherheitslücke, dringend patchen

Im CMS Drupal wurde eine schwerwiegende Sicherheitslücke entdeckt. Details hier. Es wird dringend empfohlen ein Core-Update durchzuführen, z.B. auf 7.60.

In Drupal 7 ist vor allem das Mail System betroffen, über ungesicherte Mail-Parameter, können Angreifer ferngesteuert Code ausführen.

HANDELN DRINGEN EMPFOHLEN!